[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Nous avons besoin des débutants...



Le mar 24/09/2002 à 13:06, Vincent Tuybens a écrit :
> Merci à tous,
> 
> plus d'infos :
> 
> - j'ai déja installé le package "gcc" + "make" + "lbc6..." -> j'ai toujours
> l'erreur.
> - j'ai le noyau 2.4.18
> 
> Il faut que je recompile mon noyau ? Hou la la, ca se complique ! ;-]
> 
> Quelle est la difference entre apt-get install gcc et dpkg -i gcc (ce que moi j'ai
> fait) ?

apt-get install gcc installera également cpp ... ce qui n'est pas le cas
d'un dpkg -i gcc. Donc, vérifies que cpp est également bien installé



Reply to: