[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Mopping up issues on an old sparc - need advice

Eric Jorgensen <alhaz@xmission.com> writes:

>    libc6-sparc64 is 'required' for libc6. 

No, it isn't (in current stable).

A dist-upgrade worked OK for me on a couple SS5s, but the systems were
running Woody with some coherent bits from testing, and your packages
seem in quite a mess.

Reply to: