[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.1.3 and 3.1.4 co-existance

El Miércoles, 3 de Diciembre de 2003 15:25, David Oakes escribió:
> No, you aren't doing something wrong. KDE for DEbianPPC is a mixture of
> 3.1.3 and 3.1.4 packages right now for testing and unstable. Woody is,
> IIRC, mostly/completely 3.1.4-0 but that doesn't help anyone that wishes
> to be using testing/unstable.

Do you know if is going to be like this for long? It's a pity because I 
can't do a clean first run. To have the desktop working I have to run the 
startkde, then kill the X server (Ctrl + Alt + Backsp) and then launch the 
desktop again.

Reply to: