[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Which unstable to load?

* Gerald Waugh <gwaugh@frontstreetnetworks.com> [2004-08-20 18:16]:
> OK, sounds like good advice, I was just testing with the 'unstable'
> release, I do note that it has 'paneld'.

Yes, the version of CoLo in sarge unfortunately doesn't have paneld.
I suggest installing sarge plus the CoLo .deb from unstable.
Martin Michlmayr

Reply to: