[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: On the Bazaar version at Alioth.

bzr is still network compatible back to 0.9 or so.

However, 2.0 changes the default format to the one introduced in 1.16;
users can choose to use an older format, which older bzr's will
access, but this comes with a performance penalty.


Reply to: