[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Suspend to disk.

Walt Mankowski wrote:

> Unfortunately it looks like that would require upgrading to one of the
> 2.4pre kernels.  Don't know if I'm up to that quite yet.  Anyone know
> how easy/hard that is to do with potato, or would I be better off
> upgrading to woody?

You need at least the latest modutils, as the /lib/modules hierarchy has changed
and the old one doesn't know where to look.

-Adam P.

               Welcome to the best software in the world today cafe!

Reply to: