[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Including a low-latency kernel images in Debian for use with CDD DeMuDi.

On Mon, Feb 13, 2006 at 12:04:35PM +0100, maximilian attems wrote:
> * requested for 2.6 boot-floppies
>   current 486 doesn't fit on them, not yet requested by the d-i folks
>   mentioned on irc as 2.6 requirement
>     - 486-bf

468 is already rather minimal. But they may provide more information as
a bug.

> > * requested
> >   - laptop-686 (swsusp2)
> >   - laptop-k7 (the same)
> nack
> swsusp is getting better
> no need for this fancy graphics
> upstream working on userspace suspend.


> fancy list indeed.


I forgot one for myself:
- xen-vserver-amd64-k8 (okay, as amd64 image)


The man on tops walks a lonely street; the "chain" of command is often a noose.

Attachment: signature.asc
Description: Digital signature

Reply to: