[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Imposible upgrade lenny to sid

Hi all,

    Currently I try to pass my Debian lenny to sid. During the packages configuration I always have the same error:

   Error to process:
    Is something break in the repositories?

    I try the dist-upgrade into and KDE sesion and in command line sesion with the same issue.

Best Regards,

Reply to: