[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: unstable: apt-get install cupsys



Am Thu, 3 Jun 2004 19:33:26 +0200 schrieb Ralph Paßgang <ralph@debianbase.de>:
> No problem, everybody learns every day... I hope I could help you 
> understanding this a bit better .)

Yes, a lot! Thanks. I will try it out as soon as I can. I already have the .deb - files, but didn't try --force-all. (I was scared)

-- 
dekkker at gmx dot ch

Das Ideal läßt sich am Besten an den Opfern messen, die es velangt.
		-- Carl Friedrich von Weizsäcker

-----BEGIN GEEK CODE BLOCK-----
Version: 3.1
GMD/IT d+ s:+ a C++ UL P L+++ W++ N+ K- w- O- PS++ PE- Y+ PGP++ t 5++ X+ R+++ tv+ b++ DI++ D++ G++ e++ h  r++ z++
------END GEEK CODE BLOCK------

Attachment: pgpNOT4xIwwXJ.pgp
Description: PGP signature


Reply to: