[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: unstable: apt-get install cupsys



Am Thu, 3 Jun 2004 16:39:16 +0200 schrieb Igor Genibel <igor@genibel.org>:

> kdelibs4 needs to be built against libgnutls10 (it is currently built 
> against libgnutls7) while the newest cups libraries are built against 
> libgnutls10.

I don't exactly understand "built against". Does that mean we have to wait for a new KDE Version for Cups to work again?

Sorry, /me = n00b ...


-- 
dekkker at gmx dot ch

Wenn ich es recht verstehe, ist in jedem 'Liebet eure Feinde' doch
auch ein 'Haßet eure Freunde' enthalten.
		-- Edgar Allan Poe

-----BEGIN GEEK CODE BLOCK-----
Version: 3.1
GMD/IT d+ s:+ a C++ UL P L+++ W++ N+ K- w- O- PS++ PE- Y+ PGP++ t 5++ X+ R+++ tv+ b++ DI++ D++ G++ e++ h  r++ z++
------END GEEK CODE BLOCK------

Attachment: pgpV4u6hyKpL5.pgp
Description: PGP signature


Reply to: