[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Mosfet Liquid's KDE theme doesn't work on my SID since last upgrades.


> Well... Sorry, I wasn't precise enough, but I'm already using your 
> unofficial package ;p

They are probably compiled with gcc3.2 and Karolina's debs are
compiled with gcc2.95. This won't work.

> Is there any more test I could do in order to solve the problem ?

Recompile liquid or use KDE3.1 from SID if they are compiled using
different versions of gcc.


Reply to: