[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: lenny rant



On 9/4/09 17:31, mimo wrote:
like to keep it up to date. Nice side effect is that I can PHP4 with it
for sites that don't work with PHP5.

You know that PHP4 has also been discontinued for more than a year, do you? http://www.php.net/archive/2007.php

Anyway, nothing stops you from using both PHP4 and PHP5 with Apache2.

P.S. Please set your mail client to compose plain text mail or at lease use a larger font. Using 8pt is not very kind to the visually challenged among us...

--kj


Reply to: