[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: vpopmail packaging

On Tue, Jun 25, 2002 at 02:45:07PM -0400, Loren Jordan wrote:
> If anybody has made more progress on this, I can find something else to 
> occupy my already busy time...

take a look at

The debs are compiled against mysql 3.23 (from woody, as opposed to 3.22
from potato), but you should be able to recompile from the sources against
whichever you like.

qmailadmin and vqadmin are included, but you'll probably need to recompile
them if you recompile vpopmail. (install libvpopmail-dev before compiling
qmailadmin and vqadmin of course).

I'm not an official debian package maintainer, so these may be less useful
than others would produce, but they're working for me.

I'd love to see these current and in woody!

Ted Deppner

To UNSUBSCRIBE, email to debian-isp-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: