[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: wnpp situation

Vedran Furac <vedranf@riteh.hr> writes:

> Christian Marillat wrote:
>> Vedran Furac <vedranf@riteh.hr> writes:


>> Package already in Debian : gstreamer0.8-ffmpeg
> Ops, then it should be closed.
> Btw. why then mencoder, can't be packaged? Why are only ffmpeg -dev in

Normaly, encoder can't be packaged.

> debian: http://packages.qa.debian.org/f/ffmpeg.html? Or
> gstreamer0.8-ffmpeg is used only to decode mpeg and not to encode into it?

Only to decode files :



Reply to: