[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: XFree 4.2.0 - again

On Tue, Apr 16, 2002 at 12:23:27AM -0400, Sean Middleditch wrote:
> If you have one of the 3 chipsets only supported in 4.2, there is
> nothing stopping you from installing that.  Except that you are instead
> mucking around spouting ideas straight from your ass on a mailing list,
> instead of learning how to do what you need to (i.e., build X).

One of them is Matrox's G550, one of them is one or another of the
Radeon's, but what's the third?

And actually, the G550 is a no-brainer to add support for and re-do the
package. ^_^

/me wuvs his G550...

Marc Wilson

To UNSUBSCRIBE, email to debian-devel-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: