[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian violates GPL?

Rob Browning <rlb@cs.utexas.edu> writes:

> Of course, the really slick solution to this would be to use CVS to
> store all the needed older versions.

ITYM, `sick solution', HTH.  As Gnome and it's servers is having
trouble with CVS using it for something the size of Debian doesn't
bear thinking about, IMO.


Reply to: