[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages compiled against GTK+1.1 <= 1.1.4 *MUST BE RECOMPILED*!



Ben Gertzfield <che@debian.org> writes:

> Nobody has been processing Incoming for some time now,

That's not true.  Unless of course, one assumes your packages are the
only ones which matter.

-- 
James


Reply to: