[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Packages compiled against GTK+1.1 <= 1.1.4 *MUST BE RECOMPILED*!

Brian Almeida <bma@debian.org> writes:

> On Wed, Dec 02, 1998 at 05:12:35PM -0800, Ben Gertzfield wrote:
> > Let's hope they don't get automatically accepted into the archives before
> > the libgtk1.1.5 packages are moved out of Incoming ;)
> I just got the dinstall messages that they are installed...wonder why it didnt
> install yours...

Because it contained NEW packages which have to be added by hand.
I've done that now and they'll be installed tomorrow.


Reply to: