[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Obsolete package CGI-modules (hamm)


	With the advent of perl 5.004, the package CGI-modules is now
 obsolete (all the libraries are present in the new Perl package).

	It should be therefore removed from hamm. Could the powers
 that be take care of this please?

 ex-maintainer of CGI-modules
 "Infidels in all ages have battled for the rights of man, and have at
 all times been the fearless advocates of liberty and justice." Robert
 Green Ingersoll
Manoj Srivastava               <url:mailto:srivasta@acm.org>
Mobile, Alabama USA            <url:http://www.datasync.com/%7Esrivasta/>

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: