[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Obsolete package CGI-modules (hamm)

On 16 Jun 1997, Manoj Srivastava wrote:

> Hi,
> 	With the advent of perl 5.004, the package CGI-modules is now
>  obsolete (all the libraries are present in the new Perl package).
> 	It should be therefore removed from hamm. Could the powers
>  that be take care of this please?

Guy is responsible for such things. However, he said he's offline for 4
weeks. I suggest you file this as a bug report against the package
"ftp.debian.org" so he doesn't forget about it when he cames back.



--                  Christian Schwarz
                   schwarz@monet.m.isar.de, schwarz@schwarz-online.com
                  schwarz@debian.org, schwarz@mathematik.tu-muenchen.de
                PGP-fp: 8F 61 EB 6D CF 23 CA D7  34 05 14 5C C8 DC 22 BA
 CS Software goes online! Visit our new home page at

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-devel-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: