[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Hello,

On Saturday 20 May 2006 13:25, Onder Hazaroglu wrote:
> I struckted at this point, what must I do to solve this problem? I want
> to use stable version debian.

you best option is probably to try the *unofficial* image created by 
Kenshi Muto which you can find here:

This installs Sarge, but with a more recent kernel.

Attachment: pgpIPjC7ySVNq.pgp
Description: PGP signature

Reply to: