[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Broken dependency in Samba

samba and libpam-smbpass require a dependency on a newer version of PAM than is included in lenny or backports. I don't think it is a build dependency, but it won't install.


Robert LeBlanc
Life Sciences & Undergraduate Education Computer Support
Brigham Young University

Reply to: