[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: samba unmet dependencies



Quoting Gerfried Fuchs (rhonda@deb.at):

>  But 1.0.1-5+1lenny1 _is_ >= 1.0.1-2ubuntu1. I think you might just have
> either looked at the wrong changelog entry or reduced the versioned
> depends too little.


I probably overlooked the full changelog while sending that first
answer, as the changelog was my only available material when I wrote
it.


Reply to: