[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel-image packages for alpha in need of testing

On Sat, Jun 12, 2004 at 12:44:34PM -0500, Steve Langasek wrote:
> Yes, you're right, those images still have the old kernel on them.  I've
> bumped the requested kernel version in d-i and rebuilt, you should get a
> 2.4.26-1-generic kernel if you re-download.

I tried this new one, but d-i presents only messages like this " Error
while running 'modprobe -v qlogicisp'" on every (?) module it tries to load
at the beginning. 

(btw: Is there a possibility to display the error message of modprobe or

I have a PWS 433, using d-i over serial


Joerg Hoh

Reply to: