[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: debian-installer

> > I was hoping Christian had built 2.6.18-5; that version should work.
> I think I had uploaded -7 just before I left, but I could not include
> Michaels patches, since they would not apply to my tree. The easiest thing
> for me would be if everything is in the CVS, I would then start building
> 2.6.19.

It seems everything is in current CVS, but the resulting kernel does not
boot on my Falcon. On aranym, it hangs while scanning for SCSI devices.

I've had a quick look over the diff to my tree, without any immediate clue
jumping up and down :-(


Reply to: