[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Propose exim4 for debian-volatile (Was: exim4_4.50-8sarge1)

Hi Andi,

On Sunday, 05 Mar 2006, you wrote:
> The plan is to make s-p-u such a place, but until it happens, I think
> volatile can have such packages as an exception, if the bug is severe
> enough.

sorry, but i disagree with you on that. For me volatile is handling
packages with volatile data, not for handling packages the stable
release manager denys to take into a stable release.


Reply to: