[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: can't install skype 4.1 in debian testing ; lost the working 4.0

Am 19.11.2012 11:28, schrieb Mark Allums:
> Many, if not all, of the above dependencies will need to be i386 versions,
> including libc6.  You may need to download and install most of them
> individually using dpkg (or perhaps gdebi),

apt-get install
aptitude install

after installing skype with dpkg -i

will do the trick, also.

Reply to: