[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Squeeze|Cups: pdftops and high CPU load


Am 09.11.2012 um 16:32 schrieb Brian <ad44@cityscape.co.uk>:

> No, you will need Wheezy at least. The switching from Ghostscript to
> Poppler is done via the cups-filters package, which does not exist in
> Squeeze.

phu … I'am unsure, but this machine is only a print server, so maybe I can Wheezy give a try … the speed is awfully sometimes at the moment :-/ 

cu denny

Reply to: