[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: testing update today hosed aptitude!

On Wed,06.May.09, 13:30:07, Frank McCormick wrote:
> The following packages were automatically installed and are no longer
> required: sg3-utils bluez-gnome python-gst0.10 libmtp8
> What to do ??

Mark as manually installed the packages you know you need and let it 
remove the rest.

If you can't explain it simply, you don't understand it well enough.
(Albert Einstein)

Attachment: signature.asc
Description: Digital signature

Reply to: