[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem w/ NetworkManager and wpasupplicant

I'm using using wpasupplicant and networkmanager (both latest versions)
on Debian/Sid.

wpasupplicant -iath0 -Dmadwifi -c/etc/wpasupplicant.conf

I notice that you use madwifi. Which version? I ask since wpa_suppllicant refuses to work with the newest madwifi-ng (as of a month or less ago.).

Thanks. I appologise if I am butting in.

—A watched bread-crumb never boils.
—My hover-craft is full of eels.
—[...]and that's the he and the she of it.
Reply to: