[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Beagle Compile Error



Le Sun, 17 Apr 2005 03:23:43 +0300, Alper KANAT a écrit :

> Yes I've installed those packages... But... beagle-0.0.9 wants mono >= 
> 1.0.6... Deb packages are 1.0.5... I tried to compile the 1.0.6 packages 
> but especially mcs package is not being compiled... I'm going mad..! I 
> can't install Beagle almost for 1 week.. And there's no place that I can 
> get help for it... :(
> 

looks for the experimental repository. With luck 1.1.6 will enter sid soon.

also : 
http://www.meebey.net/jaws/index.php?gadget=Blog&action=SingleView&id=20


Greetings
Alban



Reply to: