[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

short read in buffer_copy

I'm using dselect to update the packages on my computer. I'm running unstable. When I try to install updated versions of libpt and libopenh323, I get an error message that says "short read in buffer_copy." The full filenames for the packages are:


Has anyone else had this problem? Should I report it as a bug or is it an issue with my computer?

Drew Vogel

Reply to: