[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: can't 'apt-get install' fr a site

On Tue, 04 Jan 2005 the mental interface of
jianan told:

> Seems like my current version is too too high for the package. Any suggestion?
What do you want to install?
I suppose digikam.....
apt-get install -t sid digikam

  You cannot propel yourself forward by
  patting yourself on the back.

Attachment: signature.asc
Description: Digital signature

Reply to: