[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Forcing installation over unmet dependencies

Hi, Morten!

* Morten Eriksen <mortene@sim.no> [2003-07-01 23:46]:
> How can I force apt-get to ignore the unmet dependency, or otherwise
> get the libqt3-dev package installed?

for a permanent solution you want the package equivs. I don't know how
to use it though, sorry...


Reply to: