[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: A few tips for Debian Openmosix newbies



On Wed, Apr 23, 2003 at 12:53:11AM +0200, Jean-Marc V. Liotier wrote:
> The version packaged in Debian unstable is 2.4-5. No file in the package
> is younger than September 2002 and most date back from around July 2002.
> The Debian package smells stale and should probably be orphaned unless
> the maintainer emerges from hibernation.

Have you filed a bug? It seems not.

Cheers,

-- 
Colin Watson                                  [cjwatson@flatline.org.uk]



Reply to: