[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Woody & network errors



On Wed, Aug 14, 2002 at 10:50:29AM +0930, Tom Cook wrote:
> May I ask why you are using 2.4.4?  I use 2.4.18 quite successfully
> out of the box...

Especially since 2.4.x, x < 11 has rather nasty swap behaviour, and
IIRC, an iptables exploit.

-rob

Attachment: pgpIiQYm06BLO.pgp
Description: PGP signature


Reply to: