[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Openoffice requirements question

On Thu, 2002-07-04 at 06:43, Larry Smith wrote:

> But it also says you need glib 2.1.3.  Potato only
> uses glib 1.2.  Even SID doesn't use a glib revision
> of 2.1.3.

glibc (GNU C Library). Not glib.

I use Potato with OOo 1.0, by the way.


Paolo Alexis Falcone

"You are a software developer. On the cutting edge. You need the 
latest and greatest in computer technology. That's why you use, uh, 
Unix. Yeah. Anyway, even if your operating system harks back to the
1960s, you definitely can't live without the most modern software
development and management systems available" -- quote adapted 
pment and management systems available" -- quote adapted 

Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: