[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: hey..mpg123?

On Sat, Feb 02, 2002 at 03:01:35PM -0800, Petre Daniel wrote:
> i got 2.2r4 and it says something but the package that is obsoleted when i 
> try to apt-get install mpg123..
> what's happening? :)))

I assume you don't have non-free in /etc/apt/sources.list. mpg123 is
still maintained and available.

Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: