[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: hey..mpg123?

#include <hallo.h>
Petre Daniel wrote on Sat Feb 02, 2002 um 03:01:35PM:
> i got 2.2r4 and it says something but the package that is obsoleted when i 
> try to apt-get install mpg123..
> what's happening? :)))

How should we know if you do not give any details?

das problem ist nun das ich die configure skripte damit nicht überlisten
                                        -- morgoth in #debian.de

Reply to: