[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

DDD 3.1.99 expired

Hi all:

Whenever I'm running ddd, I get a dialog informing me that ``DDD
version (3.1.99) has expired since Monday, 2000-01-31, at
00:00. Please upgrade to the recent version.''

What's up with that? Running potato here, with ddd installed as a
Arcady Genkin                                 http://www.thpoon.com
Nostalgia isn't what it used to be.

Reply to: