[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

modprobe errors return



Those odd modprobe errors have returned after I did an apt upgrade today.

Oct 18 21:43:46 lilypad modprobe: Note: /etc/modules.conf is more recent than
/lib/modules/2.2.12/modules.dep
Oct 18 21:43:53 lilypad insmod: Note: /etc/modules.conf is more recent than
/lib/modules/2.2.12/modules.dep
Oct 18 21:43:53 lilypad insmod: Note: /etc/modules.conf is more recent than
/lib/modules/2.2.12/modules.dep
Oct 18 21:44:40 lilypad modprobe: Note: /etc/modules.conf is more recent than
/lib/modules/2.2.12/modules.dep

Could it be a problem with a package?

--
Andrew


-----------------------------
GnuPG Public KeyID: 0x48109681
*we all live downstream*


Reply to: