[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Slink to Potato

Brad <lists@anomie.dhis.org> writes:
> There's a howto somewhere on the Debian site saying which packages have to
> be updated to use a 2.2 kernel with Slink.

Do you have any idea where this would be?  I've been searching the
debian site for this kind of info with no luck.  I did try a 2.2.10
kernel, and everything except PPP seems to work alright; now I just have
to find out what's the deal with PPP (it seems to work for everything
*except* tcp, but no tcp is a bit of a drag!).


Love is a snowmobile racing across the tundra.  Suddenly it flips over,
pinning you underneath.  At night the ice weasels come.  --Nietzsche

Reply to: