[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

xf86setup_3.3.2.3a-6



I am having problems in using xf86setup from slink. I am starting from
scratch and have choosen a "complete development environment" during the
initial setup. I am trying to get all the programs from slink via apt.

I am having problems with xf86setup. This programs refuses to start
because many programs are not yet installed on my HD. However, it is very
difficult to find the programs that are needed on the slink distribution.
(E.g. on one occasion it needed a README file).

Can someone tell me which .deb files need to be installed before xf86setup
can succesfully be launched?

Regards, Ruud.


Reply to: