[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

wish and tclsh packages missing



I see no wish or tclsh packages.
These are required by the Debian hamm package exmh_2.0zeta-3.deb.
I have had this problem with other packages that required dependent-packages 
not at ftp.debian.org.

The following packages were missing for gimp  	  gimp-data-min_0.99.14-1_all.de
b
libmpeg1_1.2.2-1_i386.deb
I eventually found these debian packages at
	 ftp.gimp.org/pub/gimp/bins/debian

The "Debian libc5 to libc6 Mini-HOWTO says to install
        libreadline2_2.1-4
but I only find libreadline2_2.1-2.
I never did find this debian package.

Does anyone know where I can find the packages "wish" and "tclsh"?
Are these packages in some developers' directory, since they seem to not 
notice missing dependent-packages?
-- 
Jim Burt, NJ9L,		Fairfax, Virginia, USA
jameson@mnsinc.com	http://www.mnsinc.com/jameson

"If merely 'feeling good' could decide, drunkenness would be the supremely 
valid human experience."      --William James, Varieties of Religious 
Experience



--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .


Reply to: