[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Unidentified subject!

I'm trying to keep my system, on the stable distribution.
I found myself recompiling a couple of packages such as qmail
so as to be able to do this. I've tried to recompile gimp0.99 and
it doesn't seem to work.

./debian/rules build
seems to go ok, complaining it can't find something to do
with xd and pgm.

./debian/rules binary
craps out. I think this is because some plugins are missing.

Is it possible to build this package on a libc5 system?

Can anyone enlighten me?

Binary Bar - Australia's first free access internet bar/cafe/gallery.
243 Brunswick Street, Fitzroy, Melbourne, Australia. 5pm - 1am

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: