[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

KDE Beta1



I could not find a debian package set for "KDE Beta1" installable in Debian 1.3.1
Does anyone know where to get these, when they exist!!

should i install rpm's ??

thanks,
Ritchie


--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . Trouble? 
e-mail to templin@bucknell.edu .


Reply to: