[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ghostscript problem

I wrote:
> I have used dselect to install ghostview 1.5-13, gs 4.01-2,...

joost witteveen writes:
> You definately need to upgrade you gs to gs-aladdin-4.03.

Thanks.  Where do I find it?  And why didn't dselect tell me about this
John Hasler
john@dhh.gt.org (John Hasler)
Dancing Horse Hill
Elmwood, WI

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: