[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: netscape communicator 4.03

On Mon, 6 Oct 1997, Ed wrote:

> There is a temporary solution that does not involve downgrading:
> I clipped this from the Sept. debian-devel archive:

Yes, but that only solves the problem with netscape. Another problem is
that files in /usr/X11R6/lib/X11/app-defaults can't be found. I have seen
a solution for that using a symlink, but I haven't got that to work. For
me, the simplest solution still is to keep xlib6 at version 3.3-5. No
package in hamm has a problem with that (or at least less problems than
with xlib6_3.3-6) and you won't have to remove all the ugly kludges when
xlib6_3.3-7 comes out.

"Very funny, Scotty. Now beam up my clothes."

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: