[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ghostscript problem

> I wrote:
> > I have used dselect to install ghostview 1.5-13, gs 4.01-2,...
> joost witteveen writes:
> > You definately need to upgrade you gs to gs-aladdin-4.03.
> Thanks.  Where do I find it?  And why didn't dselect tell me about this
> dependency?

You find it in debian. Same section where you found gs-4.01-2 (non-free).

joost witteveen, joostje@debian.org
#!/usr/bin/perl -sp0777i<X+d*lMLa^*lN%0]dsXx++lMlN/dsM0<j]dsj
$/=unpack('H*',$_);$_=`echo 16dio\U$k"SK$/SM$n\EsN0p[lN*1
#what's this? see http://www.dcs.ex.ac.uk/~aba/rsa/

TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-request@lists.debian.org . 
Trouble?  e-mail to templin@bucknell.edu .

Reply to: