[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

UUCP lib/distribution mismatch



The uucp_1.06.1-2.deb that was included in the Debian 1.1-14
distribution is not compatible with libc.  The executables (uucico,
etc) are looking for libc.so.4 while this distribution comes with
libc.so.5. Is there an updated compiled uucp packages available?

-- 
\====================================================/
 \ Carl Greco           PHONE voice: (402) 496-3381 /
  \ cgreco@Novia.Net                               /
   \==============================================/

--
TO UNSUBSCRIBE FROM THIS MAILING LIST: e-mail the word "unsubscribe" to
debian-user-REQUEST@lists.debian.org . Trouble? e-mail to Bruce@Pixar.com


Reply to: